Commit 9698c9b2 authored by Andreas Bulling's avatar Andreas Bulling Committed by GitHub Enterprise

Update readme.txt

parent 5636b105
This is pre-complied package for OpenGaze, including OpenFace and Caffe library insides.
To use, you still need to install other dependencies, Nvidia drive, cuda and cudnn.
To install, just run `sudo dpkg -i build_1.0-1_amd64.deb`
\ No newline at end of file
This is a pre-complied package for OpenGaze, including OpenFace and Caffe library.
To use the package, you first need to install several dependencies, such as Nvidia driver, cuda and cudnn.
To install, just run `sudo dpkg -i opengaze.deb`
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment